LoTr5 / NGC 542

Fotos von Objekten außerhalb unseres Sonnensystems
Antworten
Benutzeravatar
Stefan_Lilge
. . .
.  .  .
Beiträge: 1404
Registriert: 10.03.2017, 22:35
Wohnort: Berlin

LoTr5 / NGC 542

Beitrag von Stefan_Lilge »

Hallo,

beide Objekt in diesem Beitrag spielten jeweils "zweite Geige" zu einem anderen Objekt, mussten also mit der Belichtungszeit vorlieb nehmen, die nicht vom Hauptobjekt belegt war.

Im Februar habe ich auf meiner Berliner Dachterrasse weitere Daten für den Supernova-Überrest SNR G206.9+2.3 gesammelt (https://www.astronomicum.de/forum/25/1965). Wenn der zu tief stand habe ich auf den Planetarischen Nebel Longmore-Tritton 5 im Haar der Berenike gehalten, eines der wenigen Schmalbandziele am Frühlingshimmel. Ich habe 83x5 Minuten mit der ASI2600MC Farbkamera und Optolong L-eXtreme Filter zusammenbekommen und die Daten dann irgendwie aus den Augen verloren. Als ich nun wieder darauf gestoßen bin, habe ich angesichts des schwachen Signals noch eine Nacht (20./21. April) mit der SXpress Trius SX694 Schwarzweißkamera und Baader OIII-Filter zugelegt, insgesamt 53x5 Minuten. Das brachte aber keinen nennenswerten Vorteil und bestätigte meinen Eindruck aus dem Vergleichsthread
https://www.astronomicum.de/forum/21/1994
dass ich bei Schmalband mit Farbkamera und Dualband-Filter genauso gut aufgestellt bin wie mit Schwarzweißkamera und preiswerten Ha/OIII-Filtern.

Alle Daten wurden aufgenommen auf meiner Berliner Dachterrasse, die Farbdaten mit einem ES 127/952er FCD100 APO mit TS 0,74er Reducer auf AZ-EQ6 Montierung, Kamera war eine ASI 2600MC (Gain 100) mit Optolong L-eXtreme Filter mit den oben genannten Belichtungszeiten. Die OIII-Daten habe ich mit meinem 10" Meade ACF bei f/8 und Trius SX694 aufgenommen.

Den Nebel sieht man (wenn man ihn mal sieht) meist zusammen mit der Galaxie NGC 4725. Das hat bei mir nicht geklappt, da die Kamera wegen des Hauptobjektes hochkant gedreht war. Und mit Duo-Schmalbandfilter wäre bei der Galaxie auch nichts vernünftiges rausgekommen...
Zur Rauschminderung habe ich das Bild stark verkleinert. Norden ist rechts, Osten oben.


http://ccd-astronomy.de/temp19/LoTr5_mitOIIIgut.jpg

____________________________________________


Als "Nachschlag" zu NGC 3486 (https://www.astronomicum.de/forum/25/2025) habe ich die edge-on Galaxie NGC 5422 in UMa fotografiert, die knapp nördlich von M101 zu finden ist. Obwohl das eine linsenförmige Galaxie vom Typ S0 ist, hat sie ein paar ungewöhnliche Details im Kernbereich. Links (das ist in dem Bild Norden) sind auch noch ein paar winzige Galaxien, die sozusagen einen Querschnitt der möglichen Ansichten von Galaxien bieten (edge-on, face-on, irregulär).

Aufgenommen auf meiner Berliner Dachterrasse um den März-Vollmond mit einem 10" Meade ACF bei 2 Metern Brennweite auf CEM60 Montierung, Trius SX694 Kamera, 42x5 Minuten Lum, je 12x5 Minuten RGB. Das Bild ist auf ca. 70% verkleinert, was einen Abbildungsmaßstab von 0,67"/Pixel ergibt.


http://ccd-astronomy.de/temp19/5422colourkleingut.jpg
Viele Grüße
Stefan
christianhanke
. .
. .
Beiträge: 176
Registriert: 13.03.2017, 15:31
Wohnort: München

Re: LoTr5 / NGC 542

Beitrag von christianhanke »

Hallo Stefan,

ist ja gut, dass diese außergewöhnlichen Objekte bei dir nicht in Vergessenheit geraten sind. Du zeigst uns schon immer wieder sehenswerte Raritäten.

Deine Bilder sind jetzt zumindest bei mir in Chrome wieder direkt im Posting sichtbar.

Gruß

Christian
cornyyy
....
....
Beiträge: 62
Registriert: 20.12.2020, 13:26
Wohnort: Panketal b. Berlin

Re: LoTr5 / NGC 542

Beitrag von cornyyy »

Hallo Stefan,

Sehr schönes Bild. Hänge auch gerade an NGC4725/LoTr5 und brauche noch weitere Belichtungszeit ohne Mond. Dein Bild wird mir als Vorlage für LoTr dienen. Schöne Details im Kringel :)
Viele Grüße und sternklaren Himmel
Cornel
Benutzeravatar
Stefan_Lilge
. . .
.  .  .
Beiträge: 1404
Registriert: 10.03.2017, 22:35
Wohnort: Berlin

Re: LoTr5 / NGC 542

Beitrag von Stefan_Lilge »

Vielen Dank Christian und Cornel,

@Christian: Ich habe diesmal die Bilder auch in die Forengalerie eingestellt und von dort verlinkt. Der Grund dafür, dass die Links auf meine Webseite nicht dargestellt werden ist, dass Chrome und einige andere neuere Browser nur Bilder von sicheren Servern (https) darstellen. Da ich keine Lust habe, die Zusatzkosten dafür für meinen Webspace zu bezahlen, wird es wohl dabei bleiben, dass einige Bilder nicht dargestellt werden.

@Cornel: Dann drücke ich die Daumen für klare Nächte ohne Mond (wobei dieser Wunsch nicht ganz uneigennützig ist ;-)
Viele Grüße
Stefan
Antworten