Melotte15

Fotos von Objekten außerhalb unseres Sonnensystems
Antworten
Frank
. .
.  .
Beiträge: 1190
Registriert: 11.03.2017, 06:42
Wohnort: Berlin

Melotte15

Beitrag von Frank »

Hallo

nach langen Problemen mit der Monti, doch noch geschafft über PHD einzunorden.
leider nur 5xHa und 4xO3, O3 noch mit Fehlern
aber für einen ersten Blick reicht es.
Aufgenommen mit dem 150/900 Newton, hatte ich noch nicht, ist aber ganz schön Lichtschwach.

Bild

kann nur noch besser werden.

Gruß Frank
Benutzeravatar
lange
. . . .
. . . .
Beiträge: 499
Registriert: 13.03.2017, 20:40
Wohnort: Helmstedt

Re: Melotte15

Beitrag von lange »

Hallo Frank,

na so schwach kann das Ding doch nicht sein bei so viel Signal.
Wie lang hast du denn /frame belichtet?
--
Gruss Ralf
Frank
. .
.  .
Beiträge: 1190
Registriert: 11.03.2017, 06:42
Wohnort: Berlin

Re: Melotte15

Beitrag von Frank »

Hallo Ralf

Waren 20min Einzelframe, ist bei F/6 nicht doll
12 Bilder je Farbe sollten es schon werden, S2 ist ja auch angeschossen.
Leider kamen um 3:30 Wolken, könnt ihr die nicht bei euch behalten :?

Gruß Frank
Frank
. .
.  .
Beiträge: 1190
Registriert: 11.03.2017, 06:42
Wohnort: Berlin

Re: Melotte15

Beitrag von Frank »

Hallo

Es war auch grausig Wind, der kommt von links oder von rechts, ist man genau dazwischen ist Windstill aber wolkig🤣
Dazu hat Windows noch alle Kamera Treiber abgeschafft und wohl auch den USB 3 Hub in der Monti. Da ist der ipolar und 8guider ausgenockt, selbst die Asi 174 und Asi 290 wollten nur noch mit 20fps. Das kommt davon wenn Windows mal ein Netz findet wo Updates nicht verboten sind. Alles mitgenommen nur kein Backup, 😣
Mal gelernt mit PHD einzuordnen, passt im Ergebnis auch.

Gruß Frank
Frank
. .
.  .
Beiträge: 1190
Registriert: 11.03.2017, 06:42
Wohnort: Berlin

Re: Melotte15

Beitrag von Frank »

Hallo

das reine Halpha wollte ich euch nicht vorenthalten, das wenige O3 schadet mehr als es nützt
vermutlich war es dann erst mal mit klaren Nächten

Bild

Gruß Frank
Benutzeravatar
AchimL
. . . . .
. . . . .
Beiträge: 559
Registriert: 10.03.2017, 20:04

Re: Melotte15

Beitrag von AchimL »

Hallo Frank

Ist doch ein gutes Bild, trotz der Probleme, denke ich...!!

Viele Grüße... AchimL
Benutzeravatar
Stefan_Lilge
. . .
.  .  .
Beiträge: 1492
Registriert: 10.03.2017, 22:35
Wohnort: Berlin

Re: Melotte15

Beitrag von Stefan_Lilge »

Hallo Frank,

das sieht gut aus, beide Versionen, Halpha noch ein bisschen mehr :-) Auch wenn die Technik nur wenige Aufnahmen zugelassen hat waren die doch von guter Qualität.
Viele Grüße
Stefan
Frank
. .
.  .
Beiträge: 1190
Registriert: 11.03.2017, 06:42
Wohnort: Berlin

Re: Melotte15

Beitrag von Frank »

Hallo

an O3 fehlt es gewaltig, von S2 ganz zu schweigen,
aber für das Objekt geht die Saison auch erst los, und immerhin eine Alternative zum Einnorden gelernt.
sind auch keine Darks verwendet, das sieht man am linkem Bildrand schon.

Gruß Frank
Antworten